Socket client software


HS FTP Library 1.3.8
HS FTP is a C C library written in C ...
Tags: File Transfer Protocol, RFC959, Protocol Module, C Source Library, Protocol Library
HS FTP is a C C library written in C ...
Tags: File Transfer Protocol, RFC959, Protocol Module, C Source Library, Protocol Library

HsTftpCE - TFTP Client Server for Pocket PC 1.0
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: TFTP Client, Pocket PC TFTP, TFTP, TFTP Server, UDP
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: TFTP Client, Pocket PC TFTP, TFTP, TFTP Server, UDP

HS POP3 Library 2.0.3
HS POP is a software library in C supplied with ...
Tags: pop3 source code, POP3S library, pop3 client c++, RFC 1939, POP3 Library
HS POP is a software library in C supplied with ...
Tags: pop3 source code, POP3S library, pop3 client c++, RFC 1939, POP3 Library

HS SMTP 2.0.3
HS SMTP is a software library in C supplied with ...
Tags: secure smtp, EMAIL, RFC821, MIME, smtp linux
HS SMTP is a software library in C supplied with ...
Tags: secure smtp, EMAIL, RFC821, MIME, smtp linux

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: c ntp mac os x, sntp source code, RFC 1769, ntp wince, ntp linux
HS NTP is a software library in C supplied with ...
Tags: c ntp mac os x, sntp source code, RFC 1769, ntp wince, ntp linux

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: tftp library, UDP, TFTP, tftp source code, Winsock
HS TFTP is a software library in C supplied with ...
Tags: tftp library, UDP, TFTP, tftp source code, Winsock


eM Client 7.1.30469.0
eM Client integrates E-mail Calendar Contacts Tasks eM Client delivers ...
Tags: send email, email client, sender , email sender
eM Client integrates E-mail Calendar Contacts Tasks eM Client delivers ...
Tags: send email, email client, sender , email sender

Win FTP Client 1.90
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client

Win FTP Client Professional 1.90
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client

Invocie Client manager 4.0
Small Business use the Client Invoice Manager to organize and ...
Tags: Small Business, Dates, Income Calculation, Manager, printing
Small Business use the Client Invoice Manager to organize and ...
Tags: Small Business, Dates, Income Calculation, Manager, printing
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
